lua-nucleo

A random collection of core and utility level Lua libraries

$ luarocks install lua-nucleo

Versions

scm-1dev73 days ago(revision: 2)46 downloads
1.1.0-173 days ago31 downloads
1.0.0-14 years ago2,304 downloads
0.1.0-14 years ago531 downloads
0.0.6-14 years ago34 downloads
0.0.4-14 years ago44 downloads
0.0.3-14 years ago57 downloads
0.0.2-14 years ago35 downloads
0.0.1-24 years ago237 downloads
0.0.1-14 years ago37 downloads

Dependencies

lua >= 5.1, <= 5.4

Dependency for

json2lua, lua-aplicado

Manifests