lua-busmt-if

A simple API to use Bus-MT

$ luarocks install lua-busmt-if

LuaBusMT provides a simple API to use Bus-MT features in Lua.
This is module with high level interface to Bus-MT.
Currently supports ...

Versions

0.1.0-04 years ago42 downloads

Dependencies

lua >= 5.1

Manifests