Event emitters for Lua

$ luarocks install emitter

Versions

0.0.3-11 year ago35 downloads

Dependency for

quest, wch

Manifests