luaconfig

Lua module providing advance configuration functionality

$ luarocks install luaconfig

Versions

0.1.9-02 years ago46 downloads
0.1.8-02 years ago7 downloads
0.1.7-02 years ago8 downloads
0.1.5-02 years ago16 downloads

Dependencies

lua >= 5.1

Labels

Manifests