BER and ASN.1 encoder and decoder

$ luarocks install ber

Versions

0.3.1-16 years ago142 downloads

Dependencies

lua >= 5.1

Manifests