ljndpi 0.1.0-1

LuaJIT FFI binding for the nDPI deep packet inspection library

Version 0.1.0-1 of ljndpi was uploaded 3 years ago. For lua >= 5.1

Available Downloads