ljndpi 0.2.0-1

LuaJIT FFI binding for the nDPI deep packet inspection library

Version 0.2.0-1 of ljndpi was uploaded 1 year ago. For lua >= 5.1

Available Downloads