lua-resty-dogstatsd

DogStatsd client for OpenResty/ngx_lua

$ luarocks install lua-resty-dogstatsd

DogStatsd client for Lua 5.1+.

Versions

1.0.1-13 years ago6,570 downloads
1.0.0-13 years ago102 downloads

Dependencies

lua >= 5.1

Manifests