$ luarocks install --server=http://luarocks.org/dev lminiz

Versions

scm-0dev1 year ago2 downloads

Dependencies

lua >= 5.1

Manifests