luacraft

A command paser library in lua

$ luarocks install --server=https://luarocks.org/dev luacraft

Versions

dev-1dev21 days ago1 download

Dependencies

chalk>=0.1.0
f>=0.1.0
lua >= 5.1, < 5.5
luafilesystem>=1.8.0

Manifests