kong-upstream-hmac

Kong Plugin for Upstream HTTP HMAC Authentication

$ luarocks install kong-upstream-hmac

kong plugin upstream hmac

Versions

0.0.1-61 year ago57 downloads
0.0.1-51 year ago23 downloads
0.0.1-41 year ago(revision: 2)20 downloads
0.0.1-31 year ago20 downloads
0.0.1-21 year ago39 downloads
0.0.1-12 years ago42 downloads
0.0.1-02 years ago(revision: 3)9 downloads

Dependencies

lua >= 5.1

Manifests