santoku-bert

$ luarocks install santoku-bert

Versions

0.0.9-1166 days ago4 downloads
0.0.8-1172 days ago13 downloads
0.0.7-1172 days ago5 downloads
0.0.6-1173 days ago12 downloads
0.0.5-1173 days ago3 downloads
0.0.4-1174 days ago3 downloads
0.0.1-1175 days ago3 downloads

Dependencies

lua >= 5.1
santoku >= 0.0.119-1
santoku-python >= 0.0.26-1

Manifests