santoku-iconv

$ luarocks install santoku-iconv

Versions

0.0.7-171 days ago115 downloads
0.0.6-186 days ago4 downloads
0.0.5-1110 days ago75 downloads
0.0.4-1129 days ago11 downloads
0.0.3-1130 days ago5 downloads

Dependencies

lua >= 5.1

Dependency for

santoku-pdf

Manifests