santoku-sqlite-migrate

$ luarocks install santoku-sqlite-migrate

Versions

0.0.13-163 days ago103 downloads
0.0.12-169 days ago18 downloads
0.0.11-170 days ago5 downloads
0.0.10-170 days ago4 downloads
0.0.9-170 days ago5 downloads
0.0.8-171 days ago4 downloads
0.0.7-184 days ago6 downloads
0.0.6-1108 days ago73 downloads
0.0.5-1127 days ago11 downloads
0.0.4-1127 days ago4 downloads
0.0.3-1127 days ago3 downloads

Dependencies

lua >= 5.1
santoku >= 0.0.194-1
santoku-fs >= 0.0.29-1

Dependency for

tbhss

Manifests