lua-resty-passwdqc 1.0-1

LuaJIT FFI bindings to libpasswdqc — a password / passphrase strength checking and policy enforcement toolset

Version 1.0-1 of lua-resty-passwdqc was uploaded 5 years ago. For lua >= 5.1

Available Downloads