The simple lua library to iterate through files and strings.

$ luarocks install striter

Versions

1.0-118 days ago4 downloads

Dependencies

lua >= 5.1, < 5.4

Manifests