gleam-lua

Lua libraries to work with Gleam

$ luarocks install --server=https://luarocks.org/dev gleam-lua

Gleam-Lua a high-performance library for Gleam.
It works with Luajit and Lua.

Versions

scm-02dev3 years ago2,026 downloads

Dependencies

lua

Manifests