luv 1.4.2-1

Bare libuv bindings for lua

Version 1.4.2-1 of luv was uploaded 4 years ago. For lua >= 5.1

Available Downloads