luv 1.6.1-2

Bare libuv bindings for lua

Version 1.6.1-2 of luv was uploaded 4 years ago. For lua >= 5.1

Available Downloads