luv 1.8.0-4

Bare libuv bindings for lua

Version 1.8.0-4 of luv was uploaded 3 years ago. For lua >= 5.1

Available Downloads