luv 1.9.0-3

Bare libuv bindings for lua

Version 1.9.0-3 of luv was uploaded 3 years ago. For lua >= 5.1

Available Downloads