amqp

RabbitMQ / AMQP 0.9.1 client

$ luarocks install amqp

RabbitMQ / AMQP 0.9.1 client, pure Lua solution by Meng Zhang.

Versions

1.0-195 days ago33 downloads

Dependencies

lua >= 5.1

Manifests