babel 1.3-0

A simple internationalisation module

Version 1.3-0 of babel was uploaded 5 years ago. For lua >= 5.1

Available Downloads