babel 1.4-0

A simple internationalisation module

Version 1.4-0 of babel was uploaded 4 years ago. For lua >= 5.1

Available Downloads