utf8 1.2-0

A UTF-8 support module for Lua

Version 1.2-0 of utf8 was uploaded 3 years ago. For lua >= 5.1

Available Downloads