libuilua

Lua binding for libui

$ luarocks install --server=https://luarocks.org/dev libuilua

Lua binding for libui: https://github.com/andlabs/libui

Versions

scm-0dev3 years ago186 downloads

Dependencies

lua >= 5.1, < 5.4

Labels

Manifests