Work in Progress

$ luarocks install ufy

Versions

scm-1dev3 years ago1 download
1.1.0-13 years ago30 downloads
1.0.0-13 years ago14 downloads

Dependencies

datafile >=0.3
lua >= 5.2
lua-path >= 0.3.0

Dependency for

ufylayout

Manifests