Portable binding for various IPC mechanisms.

$ luarocks install luaipc

Versions

scm-0dev5 years ago0 downloads
c7b814e-05 years ago1,226,822 downloads

Dependencies

lua >= 5.1, < 5.4

Manifests