lua-dbus

convenient dbus api

$ luarocks install --server=https://luarocks.org/dev lua-dbus

Convenient dbus api in lua.

Versions

scm-0dev4 years ago534 downloads

Dependencies

ldbus >= scm-0
lua >= 5.1

Dependency for

mpris

Manifests