$ luarocks install rkeys

Versions

2.1.1-117 days ago4 downloads
2.1.0-118 days ago1 download
2.0.1-126 days ago1 download
2.0.0-127 days ago0 downloads

Dependencies

lua >= 5.1, < 5.4

Manifests