lua-imlib2

A binding to the imlib2 image manipulation library

Versions

dev-1dev6 years ago2 downloads

Dependencies

lua >= 5.1

Labels

Manifests