external-oauth3

A Kong plugin, that let you use an external Oauth 2.0 provider to protect your API

$ luarocks install external-oauth3

Versions

1.1-5279 days ago5 downloads

Dependencies

lua >= 5.1

Manifests