kong-plugin-authz

This plugin is used to inject authorisation roles to header for each request to the upstream service

$ luarocks install kong-plugin-authz

Versions

1.0.0-11 year ago(revision: 2)50 downloads

Dependencies

lua-cjson >= 2.1.0.10-1

Manifests