gnucrypt

glibc crypt(3) wrapper

$ luarocks install gnucrypt

Versions

scm-0dev5 years ago0 downloads
0.0.1-05 years ago214 downloads

Dependencies

lua <= 5.3

Manifests