lua-lswcli

leaseweb api cli

$ luarocks install lua-lswcli

Versions

0.1.1-04 years ago21 downloads
0.1.0-05 years ago2 downloads

Dependencies

lua-lsw >= 0.1.0

Manifests