Lua bindings for the C Lua API

$ luarocks install lualua

Versions

scm-0120 days ago3 downloads

Dependencies

lua = 5.1

Manifests