lua-resty-hs

hyperscan for openresty

$ luarocks install lua-resty-hs

Versions

0.0.1-058 days ago2 downloads

Dependencies

lua >= 5.1

Manifests