MicrosoftSAPI 1.0-1Archived

Lua COM interface for Microsoft Speech API

Version 1.0-1 of MicrosoftSAPI was uploaded 5 years ago. For lua >= 5.1, < 5.4 This is an archived version, it's not available in any manifest and can only be installed by referencing the rockspec or rock directly.

Available Downloads