Dear ImGui for MoonLoader

Versions

1.7.0-150 days ago626 downloads
1.6.2-1107 days ago415 downloads
1.6.1-1113 days ago4 downloads
1.6.0-1114 days ago0 downloads
1.5.0-1153 days ago20 downloads
1.4.1-1174 days ago129 downloads
1.4.0-1215 days ago221 downloads
1.3.0-1217 days ago0 downloads
1.2.0-1262 days ago14 downloads
1.1.0-1277 days ago15 downloads
1.0.0-1293 days ago18 downloads

Dependencies

lua >= 5.1, < 5.4

Manifests