lpty 1.0-1

A simple facility for lua to control other programs via PTYs.

Version 1.0-1 of lpty was uploaded 6 years ago. For lua >= 5.1

Available Downloads