kong-plugin-Abtesting

The Kong AbTesting plugin

$ luarocks install kong-plugin-abtesting

Kong AbTesting plugin. Bootstrap your plugin development.

Versions

0.2.04 years ago29 downloads
0.1-14 years ago5 downloads

Dependencies

lua ~> 5.1

Manifests