lua-ffi-zlib 0.4-0

A Lua module using LuaJIT's FFI feature to access zlib.

Version 0.4-0 of lua-ffi-zlib was uploaded 2 years ago. For lua >= 5.1

Available Downloads