fat_error 0.3-1

Replace error messages with error objects that store metadata.

Version 0.3-1 of fat_error was uploaded 2 years ago. For lua >= 5.1, < 5.4

Available Downloads