kong-plugin-skywalking

The Nginx Lua agent for Apache SkyWalking kong-plugin

$ luarocks install kong-plugin-skywalking

Versions

0.3.1-03 years ago434 downloads
0.3.0-03 years ago43 downloads

Dependencies

Manifests