Lua GraphQL implementation

$ luarocks install graphql

Versions

0.0.2-13 years ago46,407 downloads

Dependencies

lua >= 5.1

Dependency for

Apache APISIX

Manifests