linenoise 0.7-1

A binding for the linenoise command line library

Version 0.7-1 of linenoise was uploaded 5 years ago. For lua >= 5.1

Available Downloads