linenoise 0.9-1

A binding for the linenoise command line library

Version 0.9-1 of linenoise was uploaded 2 years ago. For lua >= 5.1

Available Downloads