lapis-crud

A base crud class for creating basic crud routes

$ luarocks install lapis-crud

Versions

0.1-16 years ago102 downloads

Dependencies

lua >= 5.1

Manifests