nvim-ufo

Not UFO in the sky, but an ultra fold in Neovim.

$ luarocks install nvim-ufo

Versions

1.4.0-120 days ago10 downloads
1.3.0-121 days ago4 downloads

Dependencies

lua >= 5.1

Manifests