$ luarocks install list

Versions

1.0-099 days ago31 downloads

Dependencies

lua >= 5.1

Manifests